You are not logged in.

  • Login

Search results

Search results 1-8 of 8.

Veuillez visiter notre nouveau forum à https://forum.nitrado.net

Veuillez visiter notre nouveau forum à

https://forum.nitrado.net

Friday, September 23rd 2016, 5:51pm

Author: tony28

arma 3 mise a jour 1.64

Ouvrez le fichier /life_server/Functions/MySQL/fn_mresArray.sqf A la ligne 12 Remplacez _array = str(str(_array)); Par _array = str _array; Ensuite à la ligne 27 Remplacez toString(_array); Par str(toString(_array)); Si vous utilisez le headless_client (life_hc), vous devez effectuer l’opération dans le life_hc aussi. N’oubliez pas de re compiler les dossier life_hc et life_server en .pbo et dans votre bas de donnée oublier pas de remplacer sa `` par sa ` dans licence et vêtement

Friday, September 23rd 2016, 3:42pm

Author: tony28

arma 3 mise a jour 1.64

sa Marche Pas le patch 1.64 juste pour info je suis en 4.4r3 si sa peux m'aider.

Friday, September 23rd 2016, 2:55pm

Author: tony28

arma 3 mise a jour 1.64

ok merci je teste et je vous dis sa

Friday, September 23rd 2016, 1:27pm

Author: tony28

Probleme 1.64 Merci Arma

Mon Problème et depuis que arma et le serv sont en 1.64 tous les joueur spawn a poil les licence même avec un syncdata des qu'il se deco reco tous ce qu'il on acheter ba ils ont plus rien a poile. avez vous une solution Merci.

Friday, September 23rd 2016, 3:32am

Author: tony28

Merci

Merci mise a jour rapide a 18h et pas de problème merci Notrado

Thursday, September 22nd 2016, 6:13pm

Author: tony28

arma 3 mise a jour 1.64

Bonjour, je voulez savoir si la mise a jour des serveur arma3 sera faite car arma3 pas en version 1.64 et les serveur que l’on a chez vous et en 1.62 merci.

Tuesday, August 23rd 2016, 6:29pm

Author: tony28

probleme mode 4.4r3

PROBLÈME RÉSOLUS DE MA PART .

Tuesday, August 23rd 2016, 5:46pm

Author: tony28

probleme mode 4.4r3

Bonjour, voila jais la version 4.4r3 le seul problème c'est que des que lais mis @nom de mon mode et que je reboot le serv je commence a me connecter sur mon serv et jais sa qui m’affiche vous avez été éjecte de la partie set variable restriction #1 et je décide de désactiver le mode et la je rentre ni quelle.