You are not logged in.

  • Login

Search results

Search results 1-8 of 8.

Veuillez visiter notre nouveau forum à https://forum.nitrado.net

Veuillez visiter notre nouveau forum à

https://forum.nitrado.net

Monday, April 6th 2015, 5:56pm

Author: Split-12

Serveur Reign of kings invisible depuis sa création ...

UP Même soucis, je suis content d'avoir pris uniquement 3 jours je vais changer d’hébergeur si le problème persiste.

Monday, May 19th 2014, 12:02am

Author: Split-12

Comment mettre sa map sur son serveur DAYZ EPOCH

Oui je suis preneur je t'ai sur skype quand tu as 5 min envois moi un message. Merci Cordialement, Split

Wednesday, May 14th 2014, 10:47pm

Author: Split-12

Comment mettre sa map sur son serveur DAYZ EPOCH

Bonsoir, J'aurais aimer aussi savoir comment faire pour éditer la map via un "Map Editor" Merci d'avance. Cordialement, Split

Wednesday, May 14th 2014, 10:20pm

Author: Split-12

Ban....

Développe... c'est bien de dire que tu rencontres des problèmes mais sans plus d'informations ont ne pourra rien faire pour toi. A partir de quand est apparus le problème ? Qu'a tu changer/ajouter sur ton serveur juste avant que tu es ce soucis ? Split

Wednesday, May 14th 2014, 2:34pm

Author: Split-12

Dayz Epoch fichier de configuration

Salut Vegas. Il y a un poste concernant la configuration du serveur : https://board-fr.nitrado.net/index.php?p…ead&threadID=37 Cependant les tutos ne sont pas vraiment adapter pour Nitrado, je travail dessus (Auto Refuel, Self Bloodbag etc) mais pour l'instant je n'est pas réussi a faire fonctionner tout ça sur mon serveur. Je te tiens au courant si j'arrive a configurer tout ca. Bonne journée Cordialement, Split

Wednesday, May 14th 2014, 2:26pm

Author: Split-12

Ban....

Oui il y a un petit temps de latence des fois entre l'interface et le moment ou il apparaît en ligne sur Dayzcommander. Ajoute moi skype si tu veux : niico.proganja

Tuesday, May 13th 2014, 10:11pm

Author: Split-12

Ban....

Re-bonsoir ! Après avoir essayer plusieurs manipulations impossible de résoudre le problème la seule que j'ai trouvais est de réinstaller le serveur via l'interface web. Je pense que le problème venait de "Battleye Extended Controls" que j'avais cocher dans les paramètres sur l'interface web. En espérant que ça t'aidera. Cordialement, Split.

Tuesday, May 13th 2014, 8:40pm

Author: Split-12

Ban....

Bonsoir, UP ! J'ai le même soucis, j'essaye de corriger le problème mais pour l'instant sans sucés. Je vous tiens au courant si j'arrive à résoudre le soucis. Cordialement, Split