You are not logged in.

  • Login
Veuillez visiter notre nouveau forum à https://forum.nitrado.net

Veuillez visiter notre nouveau forum à

https://forum.nitrado.net

Dear visitor, welcome to Communauté - Forum Nitrado.net France - Serveurs de Jeux Prépayés. If this is your first visit here, please read the Help. It explains in detail how this page works. To use all features of this page, you should consider registering. Please use the registration form, to register here or read more information about the registration process. If you are already registered, please login here.

Gremslismes

Beginner

  • "Gremslismes" started this thread

Posts: 1

  • Send private message

1

Monday, February 6th 2017, 6:28pm

Problème de texture

Bonjour

suite à votre demande de corriger mon orthographe, je vous saurais gré
de bien vous adresser à moi dans ma langue ou en anglais s'il vous plaît
afin que nous puissions communiquer avec facilité.
D'autres pars je vous demanderais de bien répondre à ma demande. Nous avons loué un serveur chez vous pour jouer à 7 days To die, jusque-là pas de problème . cependant nous avons pu observer que nous revenons toujours au jour 1 ,
nous avons écumé votre forum et bien d'autres pour trouver diverses
solutions qui ont abouti au même point, mais aussi de récurrente zone
sans texture qui sont grisés et qui une fois traversé nous donnent un
écran noir.

nous avons désinstallé et réinstallez le jeu sur nos machines ainsi que sur le serveur loué . nous souhaiterions que vous nous donneriez s'il vous plaît une solution pour corriger cela.
merci

This post has been edited 1 times, last edit by "Gremslismes" (Feb 7th 2017, 2:23pm)


k8vxs

Ex-Staff

Posts: 921

Location: Haut-Rhin

Thanks: 156

  • Send private message

2

Wednesday, February 8th 2017, 7:56pm

Le support est par ticket ^^
Cordialement, | Regards,
K8V
Support | Nitrado France
______________________________________________________________________________________________________________________________________________________________________________________________________

>>Faire un ticket au support<<

Rappel : Le Support FR est bénévole ! L'aide fourni est donc durant notre temps libre

costick

Beginner

Posts: 4

Thanks: 2

  • Send private message

3

Sunday, February 26th 2017, 3:54pm

Bonjour,

Le souci du jour 1 vient de la non sauvegarde de votre monde. Sur votre onglet Dashboard il y a le lien du web control panel, cliquez dessus (le mot de passe se trouve sur votre onglet général). Vous devez y écrire: saveworld sa
ps: J'ai trouvé cette solution, qui marche très bien, sur ce forum, la question étant posée plusieurs fois.

Pour le souci de texture noire, j'ai le même et n'ai pas trouvé de solution encore pour le rectifier, mais en fouillant du coté du jeu et non du coté de Nitrado, on apprend que c'est un bug courant du jeu en lui même en multi et non de votre serveur. Je n'ai pas encore eu de réponse à mon ticket, et pour cause tout juste envoyé (un peu de patience) afin de savoir si il y a une démarche à faire pour recharger la map ou autre (c'est mon 1er serveur, je connais mal les procédés).

This post has been edited 1 times, last edit by "costick" (Feb 27th 2017, 11:11am)


1 registered user thanked already.

Users who thanked for this post:

Shaw (23.05.2017)

kainnos

Beginner

Posts: 1

  • Send private message

4

Monday, May 22nd 2017, 12:16pm

Up, le même problème pour ma part... et aucune réponse nul part... :cursing: :(

wbb.socialBookmark.thread

Rate this thread