You are not logged in.

  • Login
Veuillez visiter notre nouveau forum à https://forum.nitrado.net

Veuillez visiter notre nouveau forum à

https://forum.nitrado.net

scorpiogame

Beginner

  • "scorpiogame" started this thread

Posts: 2

  • Send private message

1

Tuesday, June 12th 2018, 12:17am

envahie par les wyvern

salut tout le monde


j'ai pris mon premier serveur ARK et voila j'ai un gros probleme avec les wyvern sur mon serveur ARK RAGNAROK !
Je m'explique "il ce trouve que dans les failles ou spawn les wyvern je me retrouve avec au moins une centaine de wyvern sans exagerer"
J'ai tout essayé mais impossible de trouver la solution c'est pour cela que je me tourne vers vous en esperant avoir une aide merci d'avance

iM0zZz

Intermediate

Posts: 200

Location: toulouse

Occupation: securité

Thanks: 23

  • Send private message

2

Tuesday, June 12th 2018, 4:38am

en meme temps c un spwan a wyvern c normal qui en et bcp , apres tu peux tres bien baisser le spwan dans tes reglage moteur :)
iM0zZz
Agent Staff | Nitrado France
__
Rappel : Le Support FR est bénévole ! L'aide fourni est donc durant notre temps libre.

Ticket Support Nitrado

scorpiogame

Beginner

  • "scorpiogame" started this thread

Posts: 2

  • Send private message

3

Tuesday, June 12th 2018, 10:13am

en meme temps c un spwan a wyvern c normal qui en et bcp , apres tu peux tres bien baisser le spwan dans tes reglage moteur :)
comme je l'est dit dans mon message precedent j'ai deja essayé dans le moteur je ne suis pas non plus idiot mais rien ne fonctionne les commande ne fonctionne pas pour les wyvern ,et qd je dit qu'il y a trop de wyvern c vraiment trop a tel point qu'on les retrouve dans la prairie sur ragnarok je ne crois pas que ce soit normal sa ! car du coup elle defonce tout sur son passage j'en est meme retrouver au gros pilier rouge coter redwood sur ragnarok et puis devoir reset tout les dinos de la map toute les 2h merci mais sa deviens vraiment chiant a la fin de devoir taper des commande surtout que les commandes des wyvern aucune ne fonctonne comme par hasard !

iM0zZz

Intermediate

Posts: 200

Location: toulouse

Occupation: securité

Thanks: 23

  • Send private message

4

Tuesday, June 12th 2018, 1:30pm

si cela est normal c du a trop gros spwan que les dev on mis sur ragnarok sa arrive aussi sur officiel souvent, ton multiplicateur de dino dans ta config tu la laisser a 1 ?
iM0zZz
Agent Staff | Nitrado France
__
Rappel : Le Support FR est bénévole ! L'aide fourni est donc durant notre temps libre.

Ticket Support Nitrado

Used tags

wyvern

wbb.socialBookmark.thread

Rate this thread