You are not logged in.

  • Login
Veuillez visiter notre nouveau forum à https://forum.nitrado.net

Veuillez visiter notre nouveau forum à

https://forum.nitrado.net

staff17400

Beginner

  • "staff17400" started this thread

Posts: 1

  • Send private message

1

Monday, March 4th 2019, 9:25pm

arma 3

Bonjour jai un serveur arma 3 exile par nitrado. la maj a ete fait mais on peux plu c connecté sa marque session perdu merci :cursing: :cursing: :cursing:

DackJaniels

Beginner

Posts: 1

  • Send private message

2

Monday, March 4th 2019, 9:45pm

Même problème, même message d'erreur... Nitrado réveillez vous svp

Teddy

Country Manager | Staff Support

Posts: 299

Location: France

Occupation: Nitrado Fance

Thanks: 39

  • Send private message

3

Tuesday, March 5th 2019, 7:30am

Nous attendons une réponse pour avoir une réponse sur le souci donc merci de patienter
Cordialement,


_____________________________

Rappel : Le Support FR est bénévole ! L'aide fourni est donc durant notre temps libre.
>> Faire un ticket au support <<


Teddy

Country Manager | Staff Support

Posts: 299

Location: France

Occupation: Nitrado Fance

Thanks: 39

  • Send private message

4

Tuesday, March 5th 2019, 6:35pm

Pour les souci de connexion au serveur il faut changer le verifysignature en 0 ou alors avoir tout les fichier Bikey qui vont avec les mods
Cordialement,


_____________________________

Rappel : Le Support FR est bénévole ! L'aide fourni est donc durant notre temps libre.
>> Faire un ticket au support <<


1 user apart from you is browsing this thread:

wbb.index.usersOnline.detail

wbb.socialBookmark.thread

Rate this thread