You are not logged in.

  • Login
Veuillez visiter notre nouveau forum à https://forum.nitrado.net

Veuillez visiter notre nouveau forum à

https://forum.nitrado.net

  • "HeisenbergKO2P" started this thread

Posts: 5

  • Send private message

1

Friday, June 20th 2014, 6:59pm

Problèmes affichage Serveur après reboot

Bonsoir depuis la MAJ 1.22 quand un Reboot se fait le serveur n'est plus visible il faut que l'on met L'ip en distant pour qu'il s affiche ensuite une personne rentre dans le serveur et la il s affiche mais il faut attendre a peut prés 5-10 sec pour qu'il s affiche auriez vous une solutions a se problèmes Merci Cordialement
Plus le combat et dur plus la victoire et belle

ludo51

Intermediate

Posts: 167

Thanks: 10

  • Send private message

2

Friday, June 20th 2014, 7:40pm

+1 meme probleme

Team1pg

Beginner

Posts: 4

  • Send private message

3

Friday, June 20th 2014, 7:44pm

+ 1 je pense que ça viens des ports steam dans le fichier config mais que mettre?

  • "HeisenbergKO2P" started this thread

Posts: 5

  • Send private message

4

Saturday, June 21st 2014, 10:45am

Le soucis c est qu'avant hier donc jeudi nous somme passer de basique public a basique avec l'option professionnel et donc 49€ car la communauté arriver petit a petit mais avec ce soucis on perd justement cet communauté c est pour cela que l'on post ce message pour savoir si il y a une solutions a se problème car comme vous le voyez plus haut moi est le collègues Ludo51 et d autres on le même soucis Merci de votre compréhension Cordialement
Plus le combat et dur plus la victoire et belle

wbb.socialBookmark.thread

Rate this thread