You are not logged in.

  • Login
Veuillez visiter notre nouveau forum à https://forum.nitrado.net

Veuillez visiter notre nouveau forum à

https://forum.nitrado.net

CG1719

Beginner

  • "CG1719" started this thread

Posts: 2

  • Send private message

1

Friday, June 20th 2014, 10:57am

Probleme serveur dayz epoch napf sur nitrado

Bien le bonjour je me permet de poster sur le forum pour obtenir un peu d aide pour la mise en place d un serveur epoch napf sur mon serveur nitrado.
Je vous explique mon soucis
- j utilise le panel du site pour installer le serveur dayz epoch
- je configure sur mod / map --- epoch
- epoch map --- epoch
- version dayz --- 1.8.0.3
- arma beta oa --- 112555
- epoch version --- 1.0.4.2(a)
une fois toute ces réglages effectués je me connecte sur le serveur, il me charge le fichier mission de basse ( 54ko environ ) et arriver sur l écran de la cartes avec le menu carte, notes, unités, serveur, pas de bouton continuer juste un fond noir puis le logo dayz epoch et enfin le fameux wait to server start autentification qui tourne en boucle avec le timer en bas a droit et la barre de chargement qui ne se remplis pas .
Cordialement

This post has been edited 1 times, last edit by "CG1719" (Jun 20th 2014, 11:07am)


Radiation

Beginner

Posts: 3

  • Send private message

2

Thursday, July 3rd 2014, 10:34am

Bonjour GG,

As-tu essayé de réinstaller le serveur ?

Cordialement

Yahoo701

Retraité

Posts: 67

Location: Haute-Savoie

Occupation: Etudiant

Thanks: 5

  • Send private message

3

Saturday, July 26th 2014, 2:01am

Bonjour,

Ton bug me paraît étrange, je l'ai eu pendant un moment, mais je ne me souviens plus comment le régler.
Je vais essayer de me souvenir... Si tu as besoin de me contacter, ajoutes moi sur skype : Molodu747.

PS: Je te recontact si je retrouve le problème.

Cordialement, Cpt.Chips
Cordialement, Cpt.Chips

Similar threads

Used tags

dayz epoch napf

wbb.socialBookmark.thread

Rate this thread