You are not logged in.

  • Login
Veuillez visiter notre nouveau forum à https://forum.nitrado.net

Veuillez visiter notre nouveau forum à

https://forum.nitrado.net

Twikii

Beginner

  • "Twikii" started this thread

Posts: 25

Location: Huy, Belgique

Occupation: Développeur Web

  • Send private message

1

Tuesday, July 22nd 2014, 3:15pm

Reboot n'importe quand..

Bonjour,

Pouvez-vous m'expliquer pourquoi depuis aujourd'hui j'ai des reboots n'importe quand ? ça commence à énerver la communauté!


"[2014-07-22 14:36:37] Log session started
[2014-07-22 14:36:37] [0,0] SetSteamID( [A:1:0:0] )[2014-07-22 14:36:37] [1,2] Connect() starting connection (eNetQOSLevelLow, 103.28.54.11:27019, UDP)
[2014-07-22 14:36:39] [1,2] ConnectionCompleted() (146.66.152.13:27019, UDP)[2014-07-22 14:36:39] [1,2] RecvMsgClientLogOnResponse() : [A:1:2425450500:4488] 'OK'"


"[2014-07-22 15:09:30] Log session started
[2014-07-22 15:09:30] [0,0] SetSteamID( [A:1:0:0] )[2014-07-22 15:09:30] [1,2] Connect() starting connection (eNetQOSLevelLow, 221.6.100.186:27019, UDP)
[2014-07-22 15:09:32] [1,2] ConnectionCompleted() (146.66.152.15:27019, UDP)[2014-07-22 15:09:32] [1,2] RecvMsgClientLogOnResponse() : [A:1:2706739200:4488] 'OK'"

Mythik38

Trainee

Posts: 79

Thanks: 5

  • Send private message

2

Tuesday, July 22nd 2014, 3:22pm

J'ai le même problème depuis hier 18h00, mon serveur reboot tout seul toute les 5 minutes...

Nicolas

Staff - Support Arma 3 - Hébergement Web

Posts: 100

Location: France

Occupation: Etudiant

wcf.user.option.steamUser: http://steamcommunity.com/profiles/76561198080942492

Thanks: 3

  • Send private message

3

Tuesday, July 22nd 2014, 7:18pm

Envoie un ticket avec les heures de restart
Citation: "Un soldat qui vie dans l'ombre et dans le silence" By Moi :thumbsup:

Mon skype: Nicolas[Nitrado-France]
Me contacter par email à : Nicolas@derit.org

Posts: 4

  • Send private message

4

Wednesday, July 23rd 2014, 8:39pm

Reboot aléatoire !

Bonjour,

Le problème est que, depuis peu de temps, le serveur se restart, tous seul, et ma communauté commence a sérieusement en avoir marre !
J'aimerais que le problème se règles dans les plus bref délai, car je trouve l'hébergeur pas mal, mais questions problème y'en a la masse voila !

Merci de votre intention,
dans l'attente de vous lire rapidement !

Cordialement TcHxBloodTig3r.

Nicolas

Staff - Support Arma 3 - Hébergement Web

Posts: 100

Location: France

Occupation: Etudiant

wcf.user.option.steamUser: http://steamcommunity.com/profiles/76561198080942492

Thanks: 3

  • Send private message

5

Wednesday, July 23rd 2014, 11:30pm

J'ai bien reçu votre message sur le forum.

Vous avez fait un ticket ou pas ?
Citation: "Un soldat qui vie dans l'ombre et dans le silence" By Moi :thumbsup:

Mon skype: Nicolas[Nitrado-France]
Me contacter par email à : Nicolas@derit.org

alpha-life

Beginner

Posts: 6

  • Send private message

6

Thursday, July 24th 2014, 11:46am

Salut,

J'ai exactement le même soucis. J'ai envoyer un ticket, et d'après ce que j'ai trouver cela viendrais de tbbmalloc.dll. Mais malheureusement je n'ai pas encore trouver comment règler ce problème.

alpha-life

Beginner

Posts: 6

  • Send private message

7

Thursday, July 24th 2014, 8:25pm

Je pense avoir trouvé la solution, il faut modifier la table Housing dans votre base de donnée, et changer tout les types "longtext" en "text".
Pour l'instant moi sa va marche, j’espère que pour vous aussi. :)

Shaw

Retraité - Ex Country Manager

Posts: 989

Location: Barcelone

Occupation: Country Manager France

wcf.user.option.steamUser: http://steamcommunity.com/id/nitradofr

Thanks: 101

  • Send private message

8

Friday, July 25th 2014, 11:45am

Si vous avez toujours ce souci, il faut nous envoyer un ticket via le support avec le jour + l'heure précise :)

Merci bien et bonne journée,
Basile H.
Responsable Nitrado France


http://www.nitrado.fr
Me contacter par email à : contact@nitrado.fr

Mythik38

Trainee

Posts: 79

Thanks: 5

  • Send private message

9

Friday, July 25th 2014, 12:22pm

Ce qui est génant c'est que autant le serveur arrive des fois à tourner 36 heures sans ce problème, mais dés fois j'ai toute les 5 minutes un reboot, des fois toute les 20 minutes, il faudrait que nitrado se penche sur ça, car quand nos joueurs nous demande qui est notre hébergeur, je vous explique pas la sale pub que ça vous fait... Je préfère payer un serveur 10ou20% plus chère pour les même performance mais avoir un serveur FIABLE.

Linxy

Beginner

Posts: 1

  • Send private message

10

Friday, July 25th 2014, 1:05pm

J'ai donner la reponse un peu plus haut. :)
Moi pour l'instant sa marche parfaitement. :)
"Je pense avoir trouvé la solution, il faut modifier la table Housing
dans votre base de donnée, et changer tout les types "longtext" en
"text".

Pour l'instant moi sa va marche, j’espère que pour vous aussi"

Mythik38

Trainee

Posts: 79

Thanks: 5

  • Send private message

11

Friday, July 25th 2014, 3:28pm

J'ai essayé ta méthode, à voir dans le temps, car le mien à fonctionner normalement pendant 36 heures avant de refaire la même chose.

Mythik38

Trainee

Posts: 79

Thanks: 5

  • Send private message

12

Saturday, July 26th 2014, 6:21pm

Petit retour sur ta solution, elle ne fonctionne pas, le problème à resurgis aujourd'hui, le serveur à rebouté automatiquement comme demandé à 18h00 mais par contre il a rebouté tout seul à 18h14, ce problème est très ennuyant et ennerve beaucoup mes joueurs, Nitrado, svp, trouvez une solution rapidement, cela fais 6 jours que le problème persiste. Je n'ai pas payé pour ce genre de prestation!

perle33440

Ex Responsable Support

Posts: 413

Location: bordeaux

Occupation: amp

Thanks: 21

  • Send private message

13

Sunday, July 27th 2014, 10:05pm

Bonsoir,


Nos équipes de techniciens se pencheront sur le problème dès demain.

je vous tiendrais informé de l'évolution de la situation.

Bonne soirée
Les femmes qui cherchent à être l'égale de l'homme manquent d'ambition!

Twitter: Perle Nitrado Fr

Mythik38

Trainee

Posts: 79

Thanks: 5

  • Send private message

14

Wednesday, July 30th 2014, 12:13pm

Vous avez trouvez la cause de ce problème?

xrescaperx

Beginner

Posts: 15

  • Send private message

15

Thursday, August 7th 2014, 8:37pm

Bonoir aujourd'hui j'ai le même souci que vous . Nous avons réinstaler complétement le jeu suite a un souci de lag.

Le serveur a marcher toute la nuit puis à partir de 12h00 il c'est mis à reboot à des heurs àléatoire sur une moyenne de toute les heurs à peut près.

c'est asser génant.

ludo51

Intermediate

Posts: 167

Thanks: 10

  • Send private message

16

Thursday, August 7th 2014, 9:05pm

+1

perle33440

Ex Responsable Support

Posts: 413

Location: bordeaux

Occupation: amp

Thanks: 21

  • Send private message

17

Thursday, August 7th 2014, 9:40pm

Bonsoir,

le problème n'est pas présent sur tout les serveurs.
Ceux qui ont se problème, merci d'envoyer la date et les heures de reboot non programmés (pas les logs svp).
Nous ferons le nécessaires pour que nos techniciens résout ces problèmes dans les meilleurs délais.

Bonne soirée
Les femmes qui cherchent à être l'égale de l'homme manquent d'ambition!

Twitter: Perle Nitrado Fr

xrescaperx

Beginner

Posts: 15

  • Send private message

18

Thursday, August 7th 2014, 10:15pm

reboot le 07/08



- 07/08 : 21h14 , 19h22 ceci sont les reboots enregistrer.



sinon les vrai reboot alétoire : environ 14h30 , 16h00 , 17h00 , 18h00 , 19h00 , 20h00 , 21h00 a quelque minute près en moyenne une par heur. 22h22

This post has been edited 1 times, last edit by "xrescaperx" (Aug 7th 2014, 10:33pm)


perle33440

Ex Responsable Support

Posts: 413

Location: bordeaux

Occupation: amp

Thanks: 21

  • Send private message

19

Sunday, August 10th 2014, 4:45pm

Bonjour,

Merci d'envoyer ces informations par tickets, et n'ont pas sur le forum.

merci d'avance
Les femmes qui cherchent à être l'égale de l'homme manquent d'ambition!

Twitter: Perle Nitrado Fr

wbb.socialBookmark.thread

Rate this thread