You are not logged in.

  • Login

Pochimay

Beginner

  • "Pochimay" started this thread

Posts: 1

  • Send private message

1

Monday, July 20th 2015, 8:14pm

Modifier la version PHP 5.3 en 5.4

Bonsoir,

J'ai installer un CMS sur mon ftp qui répond au nom de Neofrag, cependant j'ai une erreur dû la version PHP. Ils demandent pour son installation de posséder la version 5.4 minimum. Est il possible que vous fassiez une modification sur le serveur web?

Cordialement.

Shaw

Retraité - Ex Country Manager

Posts: 989

Location: Barcelone

Occupation: Country Manager France

wcf.user.option.steamUser: http://steamcommunity.com/id/nitradofr

Thanks: 100

  • Send private message

2

Monday, July 20th 2015, 8:40pm

On peut voir cela oui :)

Peux-tu juste envoyer un ticket que je puisse envoyer cela aux techniciens.

Merci,
Basile H.
Responsable Nitrado France


http://www.nitrado.fr
Me contacter par email à : contact@nitrado.fr

wbb.socialBookmark.thread