You are not logged in.

  • Login
Veuillez visiter notre nouveau forum à https://forum.nitrado.net

Veuillez visiter notre nouveau forum à

https://forum.nitrado.net

  • "Raphael92500" started this thread

Posts: 1

  • Send private message

1

Saturday, September 26th 2015, 8:14pm

Probleme de connexion a mon serveur altis life

Bonjour,
J'ai acheter un serveur arma 3 24 slots advanced sur Nitrado.fr et quand je me connecte sa me mets "setting up, clients please wait" et sa reste sur sa tout le temps, et puis sur l'interface web il dit que le nombre de slots est 0/0
merci de votre reponse.


moi et mon equipe de staff s'on un peu dégoûte que cela se passe comme sa alors que au moi de juin j'avais un autre serveur ou tout c'est bien derouler et puis depuis vos nouvel interface et version du ftp de altis life rien ne va plus

raphtnt

Beginner

Posts: 2

  • Send private message

2

Saturday, September 26th 2015, 9:36pm

probleme de co

J'ai le meme probleme

k8vxs

Ex-Staff

Posts: 921

Location: Haut-Rhin

Thanks: 156

  • Send private message

3

Sunday, September 27th 2015, 1:07am

si le problème persiste merci de faire un ticket 8)
Cordialement, | Regards,
K8V
Support | Nitrado France
______________________________________________________________________________________________________________________________________________________________________________________________________

>>Faire un ticket au support<<

Rappel : Le Support FR est bénévole ! L'aide fourni est donc durant notre temps libre

raphtnt

Beginner

Posts: 2

  • Send private message

4

Sunday, September 27th 2015, 8:55am

probleme de co

Bonjour yaurais moyen d'avoir un rendez-vous j'ai le probleme mon pote paye pour rien 1 mois on a pas envie de sa

k8vxs

Ex-Staff

Posts: 921

Location: Haut-Rhin

Thanks: 156

  • Send private message

5

Sunday, September 27th 2015, 9:11am

faire un ticket :P
Cordialement, | Regards,
K8V
Support | Nitrado France
______________________________________________________________________________________________________________________________________________________________________________________________________

>>Faire un ticket au support<<

Rappel : Le Support FR est bénévole ! L'aide fourni est donc durant notre temps libre

Entropie67

Beginner

Posts: 9

  • Send private message

6

Sunday, December 6th 2015, 1:52pm

J'ai le même problème.
Je fais des tickets mais pas de réponse...

k8vxs

Ex-Staff

Posts: 921

Location: Haut-Rhin

Thanks: 156

  • Send private message

7

Sunday, December 6th 2015, 6:22pm

Si tu n'a pas encore reçu de réponse c'est peux être que les Devs travail dessus :whistling:
Cordialement, | Regards,
K8V
Support | Nitrado France
______________________________________________________________________________________________________________________________________________________________________________________________________

>>Faire un ticket au support<<

Rappel : Le Support FR est bénévole ! L'aide fourni est donc durant notre temps libre

Entropie67

Beginner

Posts: 9

  • Send private message

8

Sunday, December 6th 2015, 7:34pm

Oui, apparemment.

Mais les jours passent ... :-(

Plus qu'à espérer que cela marche bientôt.

Merci pour la réponse.

**EDIT**

Bon, cela fait trois jours que j'attends de pouvoir utiliser le serveur. Avec une réponse du support toutes les 10h pour finalement réinstaller, réinstaller et que le problème reste le même...
Je vais devoir chercher une autre solution pour administrer un serveur. Du moins pour ce jeu. ;(

This post has been edited 1 times, last edit by "Entropie67" (Dec 7th 2015, 4:52pm)


Posts: 1

Thanks: 1

  • Send private message

9

Friday, December 25th 2015, 11:15am


1 registered user thanked already.

Users who thanked for this post:

k8vxs (25.12.2015)

Similar threads

Used tags

arma 3

wbb.socialBookmark.thread

Rate this thread