You are not logged in.

  • Login
Veuillez visiter notre nouveau forum à https://forum.nitrado.net

Veuillez visiter notre nouveau forum à

https://forum.nitrado.net

Dear visitor, welcome to Communauté - Forum Nitrado.net France - Serveurs de Jeux Prépayés. If this is your first visit here, please read the Help. It explains in detail how this page works. To use all features of this page, you should consider registering. Please use the registration form, to register here or read more information about the registration process. If you are already registered, please login here.

minimoi1664

Beginner

  • "minimoi1664" started this thread

Posts: 5

  • Send private message

1

Tuesday, June 7th 2016, 8:25am

bug éclairage

bonjour ,

depuis quelque jours nous rencontrons un bug qui fait que nous ne voyons plus rien dans le jeu.
(obliger de changer les gamma in game mais c'est pas la solution)


http://hpics.li/747a853

j'espère que quelqu'un a une solution.

en attente de vos lumière =)
minimoi1664 has attached the following file:
  • ark bug.png (1 MB - 2 times downloaded - latest: Jun 9th 2016, 3:27am)

k8vxs

Ex-Staff

Posts: 921

Location: Haut-Rhin

Thanks: 156

  • Send private message

2

Tuesday, June 7th 2016, 7:17pm

première fois que je vois cela
tu as envoyé un message au développeur du jeu ?
ARK: Survival Evolved General Discussions :: Steam Community
Cordialement, | Regards,
K8V
Support | Nitrado France
______________________________________________________________________________________________________________________________________________________________________________________________________

>>Faire un ticket au support<<

Rappel : Le Support FR est bénévole ! L'aide fourni est donc durant notre temps libre

minimoi1664

Beginner

  • "minimoi1664" started this thread

Posts: 5

  • Send private message

3

Wednesday, June 8th 2016, 1:48pm

salut ,

Non je pensai pas qu on pouvais les contactés =) surtout que sa empire maintenant le ciel nous fait le stroboscope et on y vois en plein jour tout le temps .

Si vous avez un lien pour report bug je suis preneur .

k8vxs

Ex-Staff

Posts: 921

Location: Haut-Rhin

Thanks: 156

  • Send private message

4

Wednesday, June 8th 2016, 10:03pm

celui que j'ai donné plus haut ^^
Cordialement, | Regards,
K8V
Support | Nitrado France
______________________________________________________________________________________________________________________________________________________________________________________________________

>>Faire un ticket au support<<

Rappel : Le Support FR est bénévole ! L'aide fourni est donc durant notre temps libre

Nekikool

Ex ARK Staff

Posts: 68

Location: Montpellier

Occupation: IBM France

wcf.user.option.steamUser: http://steamcommunity.com/id/chamax/

Thanks: 29

  • Send private message

5

Sunday, June 26th 2016, 1:43am

A t'on un retour sur ce probleme ?

Il semblerait que les drivers Nvidia (AMD je ne sais pas) foire completement, il faut les désinstaller completement et reinstaller ceux de 4-6 MAJ en arriere.

Attendre que Windows 10 / Nvidia & ARK corrige les soucis....
Prêt à aider. Mais prenez connaissance qu'on investit du temps. Et essayer de verifier les autres sujets.

1 user apart from you is browsing this thread:

wbb.index.usersOnline.detail

Similar threads

wbb.socialBookmark.thread

Rate this thread