You are not logged in.

  • Login

t4r13n

Beginner

  • "t4r13n" started this thread

Posts: 1

  • Send private message

1

Monday, June 27th 2016, 8:06pm

IonCube erreur

Bonjour, quand je souhaite activer IonCube Loader sur mon hebergement web, il y a une erreur, pouvez vous m'aider s'il vous plaît ?
Erreur :
One or more PHP extensions are not compatible with the choosen PHP version. Please daaktivate this option first.

Shaw

Retraité - Ex Country Manager

Posts: 989

Location: Barcelone

Occupation: Country Manager France

wcf.user.option.steamUser: http://steamcommunity.com/id/nitradofr

Thanks: 100

  • Send private message

2

Wednesday, June 29th 2016, 2:18am

Hey,

Tu recherches toujours cela ?

Bonne soirée,
Basile H.
Responsable Nitrado France


http://www.nitrado.fr
Me contacter par email à : contact@nitrado.fr

Similar threads

wbb.socialBookmark.thread