You are not logged in.

  • Login
Veuillez visiter notre nouveau forum à https://forum.nitrado.net

Veuillez visiter notre nouveau forum à

https://forum.nitrado.net

Dear visitor, welcome to Communauté - Forum Nitrado.net France - Serveurs de Jeux Prépayés. If this is your first visit here, please read the Help. It explains in detail how this page works. To use all features of this page, you should consider registering. Please use the registration form, to register here or read more information about the registration process. If you are already registered, please login here.

Jackal881

Beginner

  • "Jackal881" started this thread

Posts: 1

  • Send private message

1

Thursday, June 30th 2016, 9:15am

Les titanosaures disparaissent d'un coup du serveur

Bonjour, j'ai un problème sur mon serveur 46.251.240.100:27015

Nous avons tame 3 titans, construit énormément dessus, mais ces derniers disparaissent au bout de quelques heures. Bien entendu le "raiddinofeeding" est activé, donc ils ne meurent pas de faim ( et oui ils ont été nourris manuellement)

Ce problème s'est produit deux fois, quelqu'un aurait une solution?

Merci d'avance

Nekikool

Ex ARK Staff

Posts: 68

Location: Montpellier

Occupation: IBM France

wcf.user.option.steamUser: http://steamcommunity.com/id/chamax/

Thanks: 29

  • Send private message

2

Friday, July 1st 2016, 11:48am

Bonjour Jackal,

Est ce que tu as vérifier sur ton serveur FTP que ton fichier GAME.INI est sauvegardé comme il se doit ?

Car parfois celui ci est écrasé et remet certaines valeurs "par défaut"
Prêt à aider. Mais prenez connaissance qu'on investit du temps. Et essayer de verifier les autres sujets.

Similar threads

wbb.socialBookmark.thread

Rate this thread