Vous n’êtes pas connecté.

Veuillez visiter notre nouveau forum à https://forum.nitrado.net

Veuillez visiter notre nouveau forum à

https://forum.nitrado.net

Dear visitor, welcome to Communauté - Forum Nitrado.net France - Serveurs de Jeux Prépayés. If this is your first visit here, please read the Help. It explains in detail how this page works. To use all features of this page, you should consider registering. Please use the registration form, to register here or read more information about the registration process. If you are already registered, please login here.

TheSniper339

Débutant

  • "TheSniper339" started this thread

Messages: 1

  • Envoyer un message privé

1

mardi 11 octobre 2016, 21:00

Problème InfiSTAR Altis Life 4.4

Bonsoir, j'ai acheté il y a deux jours un serveur J'ai activé l'admin. Mais en jeu rien ne se passe. Malgré les recherches que j'ai fait. Il manque des fichier d'infiSTAR dans le MPmission du serveur.


Ayant envoyé un message au support et étant aller sur le TeamSpeak3, on ma répondu que le problème allait cesser dans l'après-midi. Toujours rien.


ça fait 2 jours que le serveur tourne dans le vide ...

k8vxs

Ex-Staff

Messages: 921

Localisation: Haut-Rhin

Remerciements: 156

  • Envoyer un message privé

2

mercredi 12 octobre 2016, 11:46

Infistar est de retour
Désolé pour l'attente

Information:
Le problème venait du fait que les fichiers dans mpmissions était compilé dans un .pbo
Il fallait seulement dé-compilé le tout pour qu'Infistar puisse s'installer :whistling:
Cordialement, | Regards,
K8V
Support | Nitrado France
______________________________________________________________________________________________________________________________________________________________________________________________________

>>Faire un ticket au support<<

Rappel : Le Support FR est bénévole ! L'aide fourni est donc durant notre temps libre

Used tags

Altis, infistar, life, Problème

Marque-pages sociaux

Noter cette discussion