You are not logged in.

  • Login

Dear visitor, welcome to Communauté - Forum Nitrado.net France - Serveurs de Jeux Prépayés. If this is your first visit here, please read the Help. It explains in detail how this page works. To use all features of this page, you should consider registering. Please use the registration form, to register here or read more information about the registration process. If you are already registered, please login here.

subherox

Beginner

  • "subherox" started this thread

Posts: 10

Thanks: 2

  • Send private message

1

Thursday, January 22nd 2015, 5:03pm

Problème depuis la mise a jour d'arma 3

Bonjour

Mon soucis et depuis la mise a jour d'arma 3 hier quand j'essaye de spawn en flic je suis coincé sur l'ile avec la tenue d'un bot et je cherche un moyen de régler mon problème de plus quand je spawn civil ou indep je n'ai pas se problème et j'ai même réinstaller le serveur sans succès

This post has been edited 1 times, last edit by "Shepard" (Apr 17th 2015, 6:53pm)


perle33440

Ex Responsable Support

Posts: 413

Location: bordeaux

Occupation: amp

Thanks: 21

  • Send private message

2

Thursday, January 22nd 2015, 5:48pm

Hello,

Normalement les problèmes liés à Arma 3 ont été résolus, si ce n'est pas le cas pour toi, n'hésite pas à envoyer un ticket au support :)
Les femmes qui cherchent à être l'égale de l'homme manquent d'ambition!

Twitter: Perle Nitrado Fr

subherox

Beginner

  • "subherox" started this thread

Posts: 10

Thanks: 2

  • Send private message

3

Thursday, January 22nd 2015, 5:55pm

en faite j'ai remis mes fichiers d'hier qui marchais impeccable avant la mise a jour et donc je vois pas pourquoi sa marche plus là en faite et j'ai fais le ticket déjà :)

Shepard

Ex staff

Posts: 69

Location: Haute Savoie

Thanks: 11

  • Send private message

4

Monday, March 9th 2015, 1:19pm

Bonjour,

Votre soucis a t-il été corrigé ?
- Pas de support par message privé/email merci -

Similar threads

wbb.socialBookmark.thread

Rate this thread