You are not logged in.

  • Login
Veuillez visiter notre nouveau forum à https://forum.nitrado.net

Veuillez visiter notre nouveau forum à

https://forum.nitrado.net

Dear visitor, welcome to Communauté - Forum Nitrado.net France - Serveurs de Jeux Prépayés. If this is your first visit here, please read the Help. It explains in detail how this page works. To use all features of this page, you should consider registering. Please use the registration form, to register here or read more information about the registration process. If you are already registered, please login here.

  • "zboubinette45" started this thread

Posts: 5

Thanks: 1

  • Send private message

1

Wednesday, March 4th 2015, 11:24pm

Impossible de se connecter

Bonjour à tous depuis quelques heures notre serveurBonjour à tous depuis quelques heures notre serveur est impossible à rejoindre,je réussi à me connecter à la liste des slots mais avec une connexion très lente avec un ping de 25 donc un bon ping.
Et la survient le problème les fichiers de mission se bloque à 35ko voir 137 des fois donc si quelqu'un à eu cette erreur et qu'il sait comment la régler merci d'avance.

Shaw

Retraité - Ex Country Manager

Posts: 989

Location: Barcelone

Occupation: Country Manager France

wcf.user.option.steamUser: http://steamcommunity.com/id/nitradofr

Thanks: 101

  • Send private message

2

Thursday, March 5th 2015, 4:49pm

Hey,

Le problème persiste-t-il toujours ?
Basile H.
Responsable Nitrado France


http://www.nitrado.fr
Me contacter par email à : contact@nitrado.fr

  • "zboubinette45" started this thread

Posts: 5

Thanks: 1

  • Send private message

3

Thursday, March 5th 2015, 5:28pm

Hélas oui,et nous n'avons toujours pas trouver la solution.

gaetan55

Beginner

Posts: 5

  • Send private message

4

Thursday, March 5th 2015, 7:03pm

bonsoirs moi sa va mai mon ami peux pas se connecter et ne vois pas le serveurs normale ?

egamestudio

Ex staff

Posts: 69

Location: Haute Savoie

Thanks: 11

  • Send private message

5

Thursday, March 5th 2015, 10:10pm

Essayer de vider les logs de votre serveur , si le soucis persiste il faudra faire une Backup et remettre ton serveur a zéro c'est ce que j'ai fait pour ma part .
- Pas de support par message privé/email merci -

  • "zboubinette45" started this thread

Posts: 5

Thanks: 1

  • Send private message

6

Thursday, March 5th 2015, 11:27pm

C'est qu'on a fait :
On a remis à zéro,essayé de réinstaller atlis life etc...mais ça ne marche toujours pas
Mais on va tenter de vider les logs.

Shaw

Retraité - Ex Country Manager

Posts: 989

Location: Barcelone

Occupation: Country Manager France

wcf.user.option.steamUser: http://steamcommunity.com/id/nitradofr

Thanks: 101

  • Send private message

7

Friday, March 6th 2015, 9:21am

N'hésite pas à envoyer un ticket qu'on regarde cela dans la journée ;)

Thx
Basile H.
Responsable Nitrado France


http://www.nitrado.fr
Me contacter par email à : contact@nitrado.fr

Similar threads

wbb.socialBookmark.thread

Rate this thread