You are not logged in.

  • Login
Veuillez visiter notre nouveau forum à https://forum.nitrado.net

Veuillez visiter notre nouveau forum à

https://forum.nitrado.net

Dear visitor, welcome to Communauté - Forum Nitrado.net France - Serveurs de Jeux Prépayés. If this is your first visit here, please read the Help. It explains in detail how this page works. To use all features of this page, you should consider registering. Please use the registration form, to register here or read more information about the registration process. If you are already registered, please login here.

Braninou

Trainee

  • "Braninou" started this thread

Posts: 53

Thanks: 3

  • Send private message

1

Sunday, April 12th 2015, 12:58pm

[Problême] Connexion impossible [Reglé]

Bonjour, Bonsoir

J'ai rallumer mon serveur Arma 3 pour jouer avec des amis mais en me connectant une fenêtre me disant qu'il me manque des addons s'affiche sachant que je n'est rien mis dessus.



Cordialement
Braninou

Gr0soft

Ex staff

Posts: 27

Thanks: 7

  • Send private message

2

Monday, April 13th 2015, 9:31am

Bonjour,
Le screen que vous avez envoyé montre que des mods sont activés sur votre arma 3.
Il faut que vous lanciez le jeu sans addons.

Braninou

Trainee

  • "Braninou" started this thread

Posts: 53

Thanks: 3

  • Send private message

3

Monday, April 13th 2015, 10:07am

Merci beaucoup, j'ai trouver :D

This post has been edited 1 times, last edit by "Braninou" (Apr 13th 2015, 10:13am)


wbb.socialBookmark.thread

Rate this thread