You are not logged in.

  • Login

Dear visitor, welcome to Communauté - Forum Nitrado.net France - Serveurs de Jeux Prépayés. If this is your first visit here, please read the Help. It explains in detail how this page works. To use all features of this page, you should consider registering. Please use the registration form, to register here or read more information about the registration process. If you are already registered, please login here.

warsis

Beginner

  • "warsis" started this thread

Posts: 4

  • Send private message

1

Thursday, April 23rd 2015, 12:32am

Any explainations, bugs and unhapy guy for GRAV ??! YES I AM !

So i wil be the first guy who are pretty unhappy about NITRADO Grav'server ! :cursing:

Since past yesterday, i've asked to support to correct my problem on GRAV server... i already sent you 3 emails and nobody have answered... What a creepy and sadly service is NITRADO Support.. im pretty disappointed. And thats sure, i wont recommand NITRADO to my gamer's friend ! :cursing:

Here a copy of my last email in French, i advice you to hurry up to resolve my problem ! Thanks ! X(

"Bonjour,

Vous ne m'avez toujours répondu. Je veux avoir accès le plus rapidement que possible aux autres planètes (Lunes et EXOs) depuis ma planète principale en passant par mes StarGates Low, Mid et High. Je n'ai jamais voulu avoir de SlaveServerPlanet Low, Mid et High. Alors merci de me trouver rapidement une solution sinon je résilierai mon abonnement et vous recommanderai absolument pas à mes amis gamers

En vous remerciant d'avance!

Eddy Azzaro"

Shaw

Retraité - Ex Country Manager

Posts: 989

Location: Barcelone

Occupation: Country Manager France

wcf.user.option.steamUser: http://steamcommunity.com/id/nitradofr

Thanks: 100

  • Send private message

2

Thursday, April 23rd 2015, 1:58pm

Hey,

Tu viens de recevoir une réponse ;)
Basile H.
Responsable Nitrado France


http://www.nitrado.fr
Me contacter par email à : contact@nitrado.fr

warsis

Beginner

  • "warsis" started this thread

Posts: 4

  • Send private message

3

Thursday, April 23rd 2015, 6:38pm

Problème d'accès aux autres planètes depuis mes StarGates

Merci pour la réponse mais celle ci ne me convient pas... J'ai demandé "l'accès complet à la lune et aux planètes Exos". Mais voilà ce qu'on m'a répondu -> (Pour construire une stargate, tu dois utiliser des Cheats & et de la puissance (elect) en utilisant un 'Générateur" et du "Bois" ;))

:| ... Merci, mais je sais comment construire des StarGates, la question n'est pas là ! J'aimerais, pour la 4ème fois savoir, pourquoi je n'ai pas accès aux autres planètes et à la lune depuis mes Stargates (que j'ai déjà construit !)

Et merci d'avance de votre réponse (rapide) !

Shepard

Ex staff

Posts: 69

Location: Haute Savoie

Thanks: 11

  • Send private message

4

Thursday, April 23rd 2015, 7:36pm

Bonsoir,

Vous Parler de quels jeux exactement ? je rentre dans la discussion .

Space Enginneer ? si besoin je vous invite a faire une réinstallation de serveur pour corrigé le problème si persistant ?

Bien cordialement .
- Pas de support par message privé/email merci -

warsis

Beginner

  • "warsis" started this thread

Posts: 4

  • Send private message

5

Friday, April 24th 2015, 12:50am

Problème d'accès aux autres planètes depuis mes StarGates

Bonjour Shepard,

Faisons simple... dans Grave, on peut commencer sur une planète de départ. De cette planète, on peut accéder aux autres planètes EXos et au lune. Et bien, ce n'est pas mon cas. De ma planète de départ, je n'accède pas aux autres planètes et Lunes AVEC MES STARGATES. Les destinations sont vides ! Voilà ! Je ne peux pas être clair que ça...

Merci de votre réponse rapide

warsis

Beginner

  • "warsis" started this thread

Posts: 4

  • Send private message

6

Friday, April 24th 2015, 6:20pm

Problème d'accès RECURRENT aux autres planètes depuis mes StarGates

Bonjour,

J'ai pu identifier le problème et cela vient bien de vous. Le problème vient de la ligne de commande qui lance le serveur qui est fausse. Vous devez la remplacer par celle ci pour tout chez moi puisse fonctionner correctement :
CAG_P?steamsockets?PlanetCDO="Warsis Ultima "?Port=7785?PeerPort=7786?QueryPort=7790?MaxPlayers=4?ServerName="Warsis Ultima "?GamePassword=EddyetDavy?AdminPassword=1986?CloudDir="Cloud"?PlanetManagerName="Warsis Ultima "? -seekfreeloadingserver -multihome=109.230.240.11
Ce n'est absolument pas ce que vous avez mis donc c'est normal que cela fonctionne mal....

Merci de faire le nécessaire

This post has been edited 1 times, last edit by "warsis" (Apr 24th 2015, 6:26pm)


Shepard

Ex staff

Posts: 69

Location: Haute Savoie

Thanks: 11

  • Send private message

7

Saturday, April 25th 2015, 9:24pm

Bonsoir,

Je remonte cela aux techniciens merci de votre retour :)
- Pas de support par message privé/email merci -

wbb.socialBookmark.thread

Rate this thread