You are not logged in.

  • Login
Veuillez visiter notre nouveau forum à https://forum.nitrado.net

Veuillez visiter notre nouveau forum à

https://forum.nitrado.net

Dear visitor, welcome to Communauté - Forum Nitrado.net France - Serveurs de Jeux Prépayés. If this is your first visit here, please read the Help. It explains in detail how this page works. To use all features of this page, you should consider registering. Please use the registration form, to register here or read more information about the registration process. If you are already registered, please login here.

jacquouille

Beginner

  • "jacquouille" started this thread

Posts: 1

  • Send private message

1

Tuesday, August 18th 2015, 7:50pm

Probleme de demarrage

Bonjour, je poste ce message en esperant recvoir de l' aide. Mon serveur fonctionnnait sans probleme et le soir vers 22h plus personne ne pouvait se connecter. On arrivait sur le lobby et quand on voulait spawner en civil, medic ou flic on etait deco avec pour message "perte de connexion avec l' hote". J ai envoyé des messages a nitrado, et le lendemain vers 16h le serveur fonctionnait de nouveau. Je n' ai recu aucun mail de nitrado. Et le lendemain, donc aujourd' hui (16/08/2015) le serveur ne va de nouveau pas et toujours aucun mail de nitrado, sauf que la on arrive meme pas a aller sur le lobby. Et toujours avec ce message "perte de connexion avec l' hote". Qui peut m' aider S.V.P ?

Shaw

Retraité - Ex Country Manager

Posts: 989

Location: Barcelone

Occupation: Country Manager France

wcf.user.option.steamUser: http://steamcommunity.com/id/nitradofr

Thanks: 101

  • Send private message

2

Wednesday, August 19th 2015, 12:24am

Hey,

On a répondu à tous tes tickets donc, pense à checker tes spams/indésirables.

Tu avais mal configuré une partie de ton serveur.

Pense à répondre pour ton souci actuel.
Basile H.
Responsable Nitrado France


http://www.nitrado.fr
Me contacter par email à : contact@nitrado.fr

Similar threads

wbb.socialBookmark.thread

Rate this thread