You are not logged in.

  • Login
Veuillez visiter notre nouveau forum à https://forum.nitrado.net

Veuillez visiter notre nouveau forum à

https://forum.nitrado.net

Dear visitor, welcome to Communauté - Forum Nitrado.net France - Serveurs de Jeux Prépayés. If this is your first visit here, please read the Help. It explains in detail how this page works. To use all features of this page, you should consider registering. Please use the registration form, to register here or read more information about the registration process. If you are already registered, please login here.

Michaud051

Beginner

  • "Michaud051" started this thread

Posts: 4

  • Send private message

1

Tuesday, September 15th 2015, 7:47pm

Soucis réglage du moteur

Bonjour à tous,

J'ai un soucis avec le réglage du moteur de ark, avec le "Resource-Harvest Multiplier" j'avais multiplié le farm de la pierre par 3 et jusqu'ici tout allé très bien mais depuis la V210 sa ne fonctionne plus . Quelqu'un aurait-il le meme soucis, des infos ou des solution svp?

Merci d'avance ;)

This post has been edited 3 times, last edit by "k8vxs" (Dec 26th 2015, 6:13pm)


Aito01

Trainee

Posts: 41

Location: Polynésie Française

wcf.user.option.steamUser: http://steamcommunity.com/profiles/76561198035421225/

Thanks: 14

  • Send private message

2

Wednesday, September 16th 2015, 2:47am

Je vais essayer de voir cela dans les plus bref délai :)
Cordialement,

Aito
Staff Nitrado France
Ark Evolved

1 registered user thanked already.

Users who thanked for this post:

Michaud051 (18.09.2015)

Similar threads

Used tags

ARK, Réglage du moteur

wbb.socialBookmark.thread

Rate this thread