You are not logged in.

  • Login
Veuillez visiter notre nouveau forum à https://forum.nitrado.net

Veuillez visiter notre nouveau forum à

https://forum.nitrado.net

Dear visitor, welcome to Communauté - Forum Nitrado.net France - Serveurs de Jeux Prépayés. If this is your first visit here, please read the Help. It explains in detail how this page works. To use all features of this page, you should consider registering. Please use the registration form, to register here or read more information about the registration process. If you are already registered, please login here.

  • "serpentlibre" started this thread

Posts: 3

Thanks: 2

  • Send private message

1

Wednesday, September 23rd 2015, 2:26am

Problème stratis altis

J'ai commander une serveur ARM3 ALTISLIFE et je me retrouve avec un vieille mission militaire sur stratis, merci de bien vouloir remédiera mon soucis

1 registered user thanked already.

Users who thanked for this post:

gaetan55 (23.09.2015)

k8vxs

Ex-Staff

Posts: 921

Location: Haut-Rhin

Thanks: 156

  • Send private message

2

Wednesday, September 23rd 2015, 3:06am

voila c'est fait, fallait juste faire réinstallation 8)
Cordialement, | Regards,
K8V
Support | Nitrado France
______________________________________________________________________________________________________________________________________________________________________________________________________

>>Faire un ticket au support<<

Rappel : Le Support FR est bénévole ! L'aide fourni est donc durant notre temps libre

  • "serpentlibre" started this thread

Posts: 3

Thanks: 2

  • Send private message

3

Wednesday, September 23rd 2015, 10:08am

Rien n'à été résolu, jme retrouve toujours sur la même mission...

This post has been edited 1 times, last edit by "serpentlibre" (Sep 23rd 2015, 10:30am)


1 registered user thanked already.

Users who thanked for this post:

gaetan55 (23.09.2015)

gaetan55

Beginner

Posts: 5

  • Send private message

4

Wednesday, September 23rd 2015, 12:01pm

bonjour j ai le meme problem depuis hier soire

  • "serpentlibre" started this thread

Posts: 3

Thanks: 2

  • Send private message

5

Wednesday, September 23rd 2015, 12:29pm

J'aimerais que ce soi résolu au plus vite, j'ai des test a faire et je perd du temps a cause de ça

k8vxs

Ex-Staff

Posts: 921

Location: Haut-Rhin

Thanks: 156

  • Send private message

6

Wednesday, September 23rd 2015, 12:40pm

merci de faire un ticket il y a apparemment un souci sur vos serveur
Cordialement, | Regards,
K8V
Support | Nitrado France
______________________________________________________________________________________________________________________________________________________________________________________________________

>>Faire un ticket au support<<

Rappel : Le Support FR est bénévole ! L'aide fourni est donc durant notre temps libre

gaetan55

Beginner

Posts: 5

  • Send private message

7

Wednesday, September 23rd 2015, 3:18pm

toujours pas de reponce ....

k8vxs

Ex-Staff

Posts: 921

Location: Haut-Rhin

Thanks: 156

  • Send private message

8

Wednesday, September 23rd 2015, 4:47pm

attendez la réponse a votre ticket dans vos mail
Cordialement, | Regards,
K8V
Support | Nitrado France
______________________________________________________________________________________________________________________________________________________________________________________________________

>>Faire un ticket au support<<

Rappel : Le Support FR est bénévole ! L'aide fourni est donc durant notre temps libre

DoctorXServ

Beginner

Posts: 29

Location: Reims

wcf.user.option.steamUser: http://steamcommunity.com/profiles/76561198078760104/

Thanks: 3

  • Send private message

9

Saturday, September 26th 2015, 10:25pm

Soucis résolu .
Cordialement,

Doc'
Staff Nitrado France -
Arma 3 Altis Life, DayZ, Rust .

Similar threads

wbb.socialBookmark.thread

Rate this thread