You are not logged in.

  • Login
Veuillez visiter notre nouveau forum à https://forum.nitrado.net

Veuillez visiter notre nouveau forum à

https://forum.nitrado.net

Dear visitor, welcome to Communauté - Forum Nitrado.net France - Serveurs de Jeux Prépayés. If this is your first visit here, please read the Help. It explains in detail how this page works. To use all features of this page, you should consider registering. Please use the registration form, to register here or read more information about the registration process. If you are already registered, please login here.

cushman50

Beginner

  • "cushman50" started this thread

Posts: 35

  • Send private message

1

Tuesday, October 20th 2015, 5:24pm

Serveur down....

Bonjour,


Voila j'ai un serveur Nitrado et depuis le deploiement de la maj 220 mon serveur est down (hôte inaccessible)
C'est que moi ou c'est général?
Merci

tchounky

Beginner

Posts: 17

  • Send private message

2

Tuesday, October 20th 2015, 5:27pm

Salut,

Même problème

This post has been edited 1 times, last edit by "tchounky" (Oct 20th 2015, 5:41pm)


Posts: 65

Location: Erstein,Alsace,Bas-Rhin

Occupation: Monteur de chapiteau évènementiel

wcf.user.option.steamUser: http://steamcommunity.com/profiles/76561198171017833/

Thanks: 3

  • Send private message

3

Tuesday, October 20th 2015, 5:30pm

Pour moi, pas de souci.

cushman50

Beginner

  • "cushman50" started this thread

Posts: 35

  • Send private message

4

Tuesday, October 20th 2015, 5:32pm

Bon au moins je suis pas un cas isolé c'est déjà ça. tu a reboot ton serveur Baboun? Car c'est au moment du redemarrage serveur que ça a posé problème pour mon cas

Posts: 65

Location: Erstein,Alsace,Bas-Rhin

Occupation: Monteur de chapiteau évènementiel

wcf.user.option.steamUser: http://steamcommunity.com/profiles/76561198171017833/

Thanks: 3

  • Send private message

5

Tuesday, October 20th 2015, 5:34pm

Oui,j'ai reboot le serveur juste après la mise à jours client de la v220. La mise à jours serveur v220 ne c'est pas fait de suite chez moi,mais là c'est bon pour moi. Y a juste là, je me suis fait déco sans raison. Mais je suis reconnecter là.

cushman50

Beginner

  • "cushman50" started this thread

Posts: 35

  • Send private message

6

Tuesday, October 20th 2015, 5:35pm

Bon déjà il a changer de statue en redemarrage

Posts: 65

Location: Erstein,Alsace,Bas-Rhin

Occupation: Monteur de chapiteau évènementiel

wcf.user.option.steamUser: http://steamcommunity.com/profiles/76561198171017833/

Thanks: 3

  • Send private message

7

Tuesday, October 20th 2015, 5:35pm

Si tu as des mods, ils ne sont certainement pas à jours. Si c'est le cas, enlève les et remet les à jours si c'est possible, sinon patiente le temps que les mods soit à jours.

cushman50

Beginner

  • "cushman50" started this thread

Posts: 35

  • Send private message

8

Tuesday, October 20th 2015, 5:39pm

Non pas de mods j'en avais un avant que j'ai virer mais ça n'as jamais eu d'impact sur le redemarrage du serveur. Là j'avoue que je sais pas d'ou viens le soucis

cushman50

Beginner

  • "cushman50" started this thread

Posts: 35

  • Send private message

9

Tuesday, October 20th 2015, 5:40pm

Rebelote Hôte inaccessible..............

tchounky

Beginner

Posts: 17

  • Send private message

10

Tuesday, October 20th 2015, 5:42pm

Même chose, pas de MOD et Hôte inaccessible

cushman50

Beginner

  • "cushman50" started this thread

Posts: 35

  • Send private message

11

Tuesday, October 20th 2015, 5:46pm

En espérant que le soucis soit résolu rapidement

tchounky

Beginner

Posts: 17

  • Send private message

12

Tuesday, October 20th 2015, 5:49pm

Il y a déjà eu des soucis similaire pour la mise à jour 218 (lien)
Apparemment le soucis a été réglé vite fait.

Il est juste dommage de voir le problème perduré :(

cushman50

Beginner

  • "cushman50" started this thread

Posts: 35

  • Send private message

13

Tuesday, October 20th 2015, 5:51pm

Exacte on va croiser les doigts

cushman50

Beginner

  • "cushman50" started this thread

Posts: 35

  • Send private message

14

Tuesday, October 20th 2015, 5:53pm

J'espère qu'il y aura petite compensation ;)

Posts: 65

Location: Erstein,Alsace,Bas-Rhin

Occupation: Monteur de chapiteau évènementiel

wcf.user.option.steamUser: http://steamcommunity.com/profiles/76561198171017833/

Thanks: 3

  • Send private message

15

Tuesday, October 20th 2015, 5:57pm

Vous aviez effectuer des modifications sur votre serveur avant la mise à jours?

cushman50

Beginner

  • "cushman50" started this thread

Posts: 35

  • Send private message

16

Tuesday, October 20th 2015, 6:01pm

Pour ma part juste un changement au niveau de la vitesse d'incubation

tchounky

Beginner

Posts: 17

  • Send private message

17

Tuesday, October 20th 2015, 6:05pm

Même chose, mais il fonctionnait encore très bien avant la maj

cushman50

Beginner

  • "cushman50" started this thread

Posts: 35

  • Send private message

18

Tuesday, October 20th 2015, 6:07pm

Pour ma part il était down au alentour de 14h30

Posts: 65

Location: Erstein,Alsace,Bas-Rhin

Occupation: Monteur de chapiteau évènementiel

wcf.user.option.steamUser: http://steamcommunity.com/profiles/76561198171017833/

Thanks: 3

  • Send private message

19

Tuesday, October 20th 2015, 6:15pm

Ok, ben là je ne voit pas trop. Si vraiment vous voyez que sa dure trop longtemps, faites un ticket au support.

cushman50

Beginner

  • "cushman50" started this thread

Posts: 35

  • Send private message

20

Tuesday, October 20th 2015, 6:17pm

Déjà fait de mon coté, j'attend le retour

Similar threads

wbb.socialBookmark.thread

Rate this thread