You are not logged in.

  • Login
Veuillez visiter notre nouveau forum à https://forum.nitrado.net

Veuillez visiter notre nouveau forum à

https://forum.nitrado.net

Dear visitor, welcome to Communauté - Forum Nitrado.net France - Serveurs de Jeux Prépayés. If this is your first visit here, please read the Help. It explains in detail how this page works. To use all features of this page, you should consider registering. Please use the registration form, to register here or read more information about the registration process. If you are already registered, please login here.

Bigbud17

Beginner

  • "Bigbud17" started this thread

Posts: 1

  • Send private message

1

Sunday, July 10th 2016, 11:21am

Impossible de lancer une partie sur le serveur Fs 2013

bonjour
depuis deux jour impossible de lancer une partie depuis l'interface web,le dedicated serveur me dit de verifie dans le log.
j'ai donc tenté de lancer une partie sans aucun mods sur la map d'origine du jeu et cela ne fonctionne pas non plus.
Les DLC fourni avec le serveur ne sont plus present.
j'ai réinstaller le serveur mais le probleme n'est pas resolus.
Suis je le seul a avoir se probleme?

Shaw

Retraité - Ex Country Manager

Posts: 989

Location: Barcelone

Occupation: Country Manager France

wcf.user.option.steamUser: http://steamcommunity.com/id/nitradofr

Thanks: 101

  • Send private message

2

Tuesday, July 12th 2016, 5:44pm

Hey,

Vu par ticket me semble, correct ?
Basile H.
Responsable Nitrado France


http://www.nitrado.fr
Me contacter par email à : contact@nitrado.fr

wbb.socialBookmark.thread

Rate this thread