You are not logged in.

  • Login
Veuillez visiter notre nouveau forum à https://forum.nitrado.net

Veuillez visiter notre nouveau forum à

https://forum.nitrado.net

Dear visitor, welcome to Communauté - Forum Nitrado.net France - Serveurs de Jeux Prépayés. If this is your first visit here, please read the Help. It explains in detail how this page works. To use all features of this page, you should consider registering. Please use the registration form, to register here or read more information about the registration process. If you are already registered, please login here.

xteo167x

Beginner

  • "xteo167x" started this thread

Posts: 3

  • Send private message

1

Saturday, September 24th 2016, 1:33pm

porbleme de connexion sur the 1.7.10 pack

bonjour a tous, alors voila j'ai configurer mon serveur the 1.7.10 pack sur le serveur et je l'est télécharger sur technic platform,je rentre l'IP du serveur et je vous que je peut me connecter et que il y a 0/10 personnes de connecter, mais c'est la que ça ne marche pas je me connecte, je voit brièvement la mini carte et sa me deco et sa me dit a fatal error has occured.
en espérant que vous pouver m'aidez ?(

k8vxs

Ex-Staff

Posts: 921

Location: Haut-Rhin

Thanks: 156

  • Send private message

2

Saturday, September 24th 2016, 2:02pm

tu peux faire un ticket ?
Cordialement, | Regards,
K8V
Support | Nitrado France
______________________________________________________________________________________________________________________________________________________________________________________________________

>>Faire un ticket au support<<

Rappel : Le Support FR est bénévole ! L'aide fourni est donc durant notre temps libre

Similar threads

wbb.socialBookmark.thread

Rate this thread