You are not logged in.

  • Login

Dear visitor, welcome to Communauté - Forum Nitrado.net France - Serveurs de Jeux Prépayés. If this is your first visit here, please read the Help. It explains in detail how this page works. To use all features of this page, you should consider registering. Please use the registration form, to register here or read more information about the registration process. If you are already registered, please login here.

  • "TheSniper339" started this thread

Posts: 1

  • Send private message

1

Tuesday, October 11th 2016, 8:00pm

Problème InfiSTAR Altis Life 4.4

Bonsoir, j'ai acheté il y a deux jours un serveur J'ai activé l'admin. Mais en jeu rien ne se passe. Malgré les recherches que j'ai fait. Il manque des fichier d'infiSTAR dans le MPmission du serveur.


Ayant envoyé un message au support et étant aller sur le TeamSpeak3, on ma répondu que le problème allait cesser dans l'après-midi. Toujours rien.


ça fait 2 jours que le serveur tourne dans le vide ...

k8vxs

Nitrado France Manager

Posts: 857

Location: Haut-Rhin

Thanks: 129

  • Send private message

2

Wednesday, October 12th 2016, 10:46am

Infistar est de retour
Désolé pour l'attente

Information:
Le problème venait du fait que les fichiers dans mpmissions était compilé dans un .pbo
Il fallait seulement dé-compilé le tout pour qu'Infistar puisse s'installer :whistling:
Cordialement, | Regards,
K8V
Country Manager | Nitrado France
______________________________________________________________________________________________________________________________________________________________________________________________________

>>Faire un ticket au support<<

Rappel : Le Support FR est bénévole ! L'aide fourni est donc durant notre temps libre

Used tags

Altis, infistar, life, Problème

wbb.socialBookmark.thread

Rate this thread