You are not logged in.

  • Login
Veuillez visiter notre nouveau forum à https://forum.nitrado.net

Veuillez visiter notre nouveau forum à

https://forum.nitrado.net

Dear visitor, welcome to Communauté - Forum Nitrado.net France - Serveurs de Jeux Prépayés. If this is your first visit here, please read the Help. It explains in detail how this page works. To use all features of this page, you should consider registering. Please use the registration form, to register here or read more information about the registration process. If you are already registered, please login here.

Bobby17

Beginner

  • "Bobby17" started this thread

Posts: 3

  • Send private message

1

Sunday, March 12th 2017, 10:31pm

Serveur ne répond pas !

Bonjour,

Ce soir mon serveur n'apparit plus dans mes favoris et quand je le re recherche dans steam afficher serveur il me dit ne répond pas
Pourtant le tableau de bord sur nitrado me dit que c'est démarré..
J'ai déja envoyé un ticket mais si qqn a une solution autre je suis preneur (pour gagner du temps)(le temps c'est le l'argent disais un vieil oncle) :thumbsup:
ancienne sauvegarde = pareil

merci
Cordialement

k8vxs

Ex-Staff

Posts: 921

Location: Haut-Rhin

Thanks: 156

  • Send private message

2

Monday, March 13th 2017, 9:35am

Cordialement, | Regards,
K8V
Support | Nitrado France
______________________________________________________________________________________________________________________________________________________________________________________________________

>>Faire un ticket au support<<

Rappel : Le Support FR est bénévole ! L'aide fourni est donc durant notre temps libre

Bobby17

Beginner

  • "Bobby17" started this thread

Posts: 3

  • Send private message

3

Monday, March 13th 2017, 2:06pm

j'ai beau avoir été 50 fois sur ce wiki je comprend rien et je vois pas le rapport avec mon probleme
possible de m'eclairer plutot que de m'envoyer sur ce lien en brut comme ça svp, pareil pour le ticket

k8vxs

Ex-Staff

Posts: 921

Location: Haut-Rhin

Thanks: 156

  • Send private message

4

Monday, March 13th 2017, 2:17pm

Désolé, on ne peux voir ton problème depuis le Forum
Mais depuis ton ticket on trouve un Fatal Error
Donc en gros ta map est corrompu :thumbdown:
Cordialement, | Regards,
K8V
Support | Nitrado France
______________________________________________________________________________________________________________________________________________________________________________________________________

>>Faire un ticket au support<<

Rappel : Le Support FR est bénévole ! L'aide fourni est donc durant notre temps libre

This post has been edited 1 times, last edit by "k8vxs" (Jul 5th 2017, 6:56pm)


Bobby17

Beginner

  • "Bobby17" started this thread

Posts: 3

  • Send private message

5

Monday, March 13th 2017, 2:42pm

ça aurait ete tellement plus simple d'avoir une réponse plus clair comme ça des le debut
merci c'est résolu après ça

Posts: 3

  • Send private message

6

Wednesday, July 5th 2017, 3:05pm

as tu trouvé la solution car j'ai le même problème depuis se matin mais le support ne répond pas.

Similar threads

wbb.socialBookmark.thread

Rate this thread