You are not logged in.

  • Login

Dear visitor, welcome to Communauté - Forum Nitrado.net France - Serveurs de Jeux Prépayés. If this is your first visit here, please read the Help. It explains in detail how this page works. To use all features of this page, you should consider registering. Please use the registration form, to register here or read more information about the registration process. If you are already registered, please login here.

  • "Christopheb60" started this thread

Posts: 1

  • Send private message

1

Sunday, August 20th 2017, 12:53am

problème inpossible de loot les eoufs de wyvern

bonjour ils nous et impossible a loot les œuf de wyvern dans notre serveur quand on se a proche d'un nid de wyvern juste écrie en jaune nid de wyverne et impossible de loot l’œuf et le seul mod installé sur le serveur et difficulty 8+ âpre plusieurs recherche sur le net et forum je ne trouver aucune solution a mon problème si vous avais une idée ou solution elle son la bien venue merci d'avances

This post has been edited 2 times, last edit by "Christopheb60" (Aug 20th 2017, 1:21am)


SteevenRuskoff

Staff Arma 3

Posts: 82

Thanks: 20

  • Send private message

2

Sunday, August 20th 2017, 11:10pm

Bonsoir,

Je vous invite à faire un ticket au support, nos spécialistes ARK se feront un plaisir de vous répondre.

Bonne soirée :)
Cordialement, | Regards,
Steeven Ruskoff

Manager Customer Care Agent (ArmA 3)|PartnerShip| Nitrado France
Faire un ticket au Support >> Support Serveur de jeux | nitrado.net

Rappel :
Le Support FR est bénévole et n'a donc pas que Nitrado comme activité professionnelle

Akira08

Retraité - Ex Staff - Support ARK

Posts: 11

Thanks: 1

  • Send private message

3

Monday, August 21st 2017, 6:16pm

Bonjour,

Je suppose que vous jouez sur la map Ragnarok.

Ceci est un bug du jeu, celui-ci sera rectifié dans un futur patch.

En attendant servez-vous du fouet pour les récupérer cela fonctionne.

Bonne soirée et bon jeu

DonVeska

Beginner

Posts: 4

  • Send private message

4

Tuesday, September 5th 2017, 3:01pm

Meme souci pour ma part sur Scorched ....
Des que je le ramasse il disparait, et lorsque je le fait spawn dans mon inventaire il disparait lorsque je le jette au sol.
Pourriez-vous m'aider svp ? (serveur non moddé)

Similar threads

wbb.socialBookmark.thread

Rate this thread