You are not logged in.

  • Login

Dear visitor, welcome to Communauté - Forum Nitrado.net France - Serveurs de Jeux Prépayés. If this is your first visit here, please read the Help. It explains in detail how this page works. To use all features of this page, you should consider registering. Please use the registration form, to register here or read more information about the registration process. If you are already registered, please login here.

SiIence

Beginner

  • "SiIence" started this thread

Posts: 1

  • Send private message

1

Saturday, October 7th 2017, 4:13pm

probleme de slot mission perso.

bonjour bonjour. j'ai un serveur arma 3 qui fonctionne niquel. sauf que
des que je met une mission personnel aucun slot n'est pressent. mes
unitée sont tous en jouable j'exporte ma mission via l’éditeur comme ça
le pbo es propre je passe via file zilla redémarre le serveur et voila
ma mission y es je peut lancer le lobby aucune erreur mais pourtant
rien.... aucun slot ... j'ai vu plusieurs discutions sur ces problème mais aucune solution concrète qui marche dans mon cas. (en serveur héberger par mon pc la mission marche niquel)


voila ca fait 3 jours que je cherche mais rien y fait... voila merci de m'avoir lu et peut être de me sauver les miche.

teddyboy89

Country Manager | Staff Support

Posts: 198

Location: France

Occupation: Nitrado Fance

Thanks: 23

  • Send private message

2

Saturday, October 7th 2017, 8:31pm

Bonsoir,

Ta map à tel été crée à partir de 0 ou ta pris une map déjà existante ?
Cordialement,


_____________________________

Rappel : Le Support FR est bénévole ! L'aide fourni est donc durant notre temps libre.
>> Faire un ticket au support <<


wbb.socialBookmark.thread

Rate this thread