You are not logged in.

  • Login

Dear visitor, welcome to Communauté - Forum Nitrado.net France - Serveurs de Jeux Prépayés. If this is your first visit here, please read the Help. It explains in detail how this page works. To use all features of this page, you should consider registering. Please use the registration form, to register here or read more information about the registration process. If you are already registered, please login here.

  • "BossALPHADOGS" started this thread

Posts: 2

  • Send private message

1

Tuesday, October 17th 2017, 8:54pm

Objet :connexion impossible

Bonjour j’ai louer 1 serveur hier chez
vous pour arma3 exiles et j’arrive pas a me connecter dessus quand je veut me
connecter ou il me dit qu’il manque des ficier qui y son j’ai reinstaller le
jeu ce matin et maintenant il me dit « picture logo ace3 ca pas not
found » ;et et « no ntry bind configbin /cfg vehicule/vwgolf
scope et a la fin session perdu


Ce problème le fait a plusieurs amie


Df »avance merci pour votre repose


ps je suis entrain de reinsteller le jeu

teddyboy89

Staff Support

Posts: 150

Location: France

Occupation: Développement web/IOS, Graphiste

Thanks: 18

  • Send private message

2

Tuesday, October 17th 2017, 10:00pm

Bonsoir,

Merci de faire un ticket après la réinstallation du serveur si le problème persiste.

Lien dans ma signature
Cordialement,
|
Teddy
Staff Support | Nitrado France
____________________________________________

>> Faire un ticket au support <<
Rappel : Le support FR est bénévole ! L'aide fourni est donc durant notre temps libre

wbb.socialBookmark.thread

Rate this thread