You are not logged in.

  • Login
Veuillez visiter notre nouveau forum à https://forum.nitrado.net

Veuillez visiter notre nouveau forum à

https://forum.nitrado.net

Dear visitor, welcome to Communauté - Forum Nitrado.net France - Serveurs de Jeux Prépayés. If this is your first visit here, please read the Help. It explains in detail how this page works. To use all features of this page, you should consider registering. Please use the registration form, to register here or read more information about the registration process. If you are already registered, please login here.

VR6vw04

Beginner

  • "VR6vw04" started this thread

Posts: 1

  • Send private message

1

Saturday, June 9th 2018, 5:13am

Bug Serveur

Bonjour, j'ai Louer un serveur chez vous hier et depuis impossible de jouer sans avoir de LAG, j'ai tout essayer, changer de maps, désinstaller tout mes mods mais rien y fait.
Actuellement j'ai un serveur avec max de RAM que j'ai louer afin de satisfaire mes abonnées Youtube et ce serveur n'est même pas capable de faire tourner la goldcrest sans aucun mods...
Pouvez vous m'aider svp sa va faire 24 heure que je me casse la tête sur ce problèmes.
Si aucune solutions n'est trouver, je pense me retourner vers le support afin de réclamer un remboursement! Merci

iM0zZz

Intermediate

Posts: 200

Location: toulouse

Occupation: securité

Thanks: 23

  • Send private message

2

Saturday, June 9th 2018, 10:59am

ta aucune erreur dans les logs ? , a tu resinstall le serveur pour voir ?.
iM0zZz
Agent Staff | Nitrado France
__
Rappel : Le Support FR est bénévole ! L'aide fourni est donc durant notre temps libre.

Ticket Support Nitrado

Used tags

Bug serveur fs17

wbb.socialBookmark.thread

Rate this thread